:emo3: Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

Concours Bricolage au Jardin : Cliquez ici


Venez partager votre passion avec nous !

Impossible de poster des images !

Une difficulté rencontrée dans l'utilisation du forum, de la galerie photos... ? Exprimez-vous ici et l'équipe jardinature vous apportera l'aide nécessaire.

Modérateur : Equipe nature

Répondre
Avatar du membre
yaya
Débutant(e)
Débutant(e)
Messages : 28
Enregistré le : ven. 20 janv. 2017, 12:16
Localisation : Maroc

Impossible de poster des images !

Message par yaya » sam. 21 janv. 2017, 21:53

Bonsoir,

je n'arrive pas à poster mes images que ce soit avec un lien d'un serveur extérieur ou à partir de ma galerie photos où je ne trouve qu'un seul lien inactif que je peux ni sélectionner ni copier, sûrement un truc qui cloche quelque part 8-[

Merci de votre aide.

Avatar du membre
jardinature
Site Admin
Site Admin
Messages : 4780
Enregistré le : ven. 18 févr. 2005, 11:47
Localisation : Hainaut - Belgique

Message par jardinature » dim. 22 janv. 2017, 04:23

Bonjour Yaya,

En fait c'est simple, tu vas dans ton album photo sur la galerie, tu visualises une photo en grand, tu fais un clic droit sur la photo et tu copies l'url de la photo (CTRL-C), ce qui te donne :

Code : Tout sélectionner

http://www.jardinature.net/galerie/albums/userpics/11261/DSC_7053.jpg
En suite, tu colles l'url (CTRL-V) dans ton message du forum et tu mets la balise Image en fin comme ceci :

Code : Tout sélectionner

[img]http://www.jardinature.net/galerie/albums/userpics/11261/DSC_7053.jpg[/img]
Ce qui te donne au final :

Image

Superbe photo au passage !
:yawinkle:
Yves Wouters
Image Image
http://www.meteoeu.net
°°° La terre n'est pas une poubelle, alors vivons en harmonie avec elle !
Album digiscopie : http://www.jardinature.net/galerie/thumbnails.php?album=229
Photographie : https://www.fandephoto.net

Avatar du membre
yaya
Débutant(e)
Débutant(e)
Messages : 28
Enregistré le : ven. 20 janv. 2017, 12:16
Localisation : Maroc

Message par yaya » dim. 22 janv. 2017, 08:08

Bonjour Yves :D

c'est ce que j'ai fait hier toute la journée mais en vain

Je tente un autre essai, merci de ton aide.

Fleur de ma sauge

http://www.jardinature.net/galerie/albu ... 1438~0.jpg

Avatar du membre
yaya
Débutant(e)
Débutant(e)
Messages : 28
Enregistré le : ven. 20 janv. 2017, 12:16
Localisation : Maroc

Message par yaya » dim. 22 janv. 2017, 08:21

Voilà c'est à moitié résolu, après postage l'image ne s'ouvre pas directement sur la page, peut être un petit problème dans le lien inséré.
Merci encore

Avatar du membre
yaya
Débutant(e)
Débutant(e)
Messages : 28
Enregistré le : ven. 20 janv. 2017, 12:16
Localisation : Maroc

Message par yaya » dim. 22 janv. 2017, 08:35

Un autre essai en modifiant le lien

Image

Avatar du membre
yaya
Débutant(e)
Débutant(e)
Messages : 28
Enregistré le : ven. 20 janv. 2017, 12:16
Localisation : Maroc

Re: Impossible de poster des images !

Message par yaya » dim. 22 janv. 2017, 08:37

Voilà c'est résolu, merci de ton aide, super :rolleyes:

Répondre

Retourner vers « J'ai besoin d'aide ! »



Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités