:emo3: Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

Concours Bricolage au Jardin : Cliquez ici


Venez partager votre passion avec nous !

probleme

Une difficulté rencontrée dans l'utilisation du forum, de la galerie photos... ? Exprimez-vous ici et l'équipe jardinature vous apportera l'aide nécessaire.

Modérateur : Equipe nature

Répondre
Avatar du membre
claudinette
Expert(e)
Expert(e)
Messages : 326
Enregistré le : mar. 29 avr. 2008, 23:01
Localisation : PUY DE DOME REGION COMBRAILLE

probleme

Message par claudinette » mar. 27 mai 2008, 08:17

j'ai instale le site pour retrecir les photos conseille par yves.cela a bien fonctionne jusqu'a maintenant mais ce matin j'ai un probleme.quand je clic sur le logo qui est sur le bureau,mes images apparaissent au dessus et la fenetre (image resizer )en 2eme plan.quand je clic sur imageresizer je ne peux rien faire car la fenetre mes images est ouverte,et si je la ferme,tout se ferme pourquoi?j'espere avoir une expliquation car vous etes formidables pour nous faire avancer
Quand le jour se leve et qu'il fait beau, je me dit que la vie est belle.
Mon blog : http://aujardinenchante.blog4ever.com
Image

Avatar du membre
lea
Site Admin
Site Admin
Messages : 17878
Enregistré le : lun. 14 mars 2005, 21:12
Localisation : Allier

Message par lea » mar. 27 mai 2008, 08:29

Bonjour Claudinette, il faudrait attendre la réponse d'Yves (lui ai mis un message).
Je ne suis pas assez calée en informatique ; à moins que quelqu'un aie une idée ?

Il peut s'agir peut être d'un réglage d'ouverture de page du site en question, quelques fois on peut régler un programme pour qu'il s'ouvre automatiquement sur telle ou telle page de son programme.

De quel site ou programme s'agit'il ?

Bon courage
Léa

Avatar du membre
Hélène84
Expert(e)
Expert(e)
Messages : 1897
Enregistré le : sam. 12 mai 2007, 10:57
Localisation : Vaucluse

Message par Hélène84 » mar. 27 mai 2008, 08:37

Je ne puis t'aider Claudinette, car je suis trop zéro en informatique...c'est juste pour te dire que je suis de tout coeur avec toi, moi qui ai régulièrement des soucis de ce genre...
Bonne journée! :chat4:

Avatar du membre
didier
Habitué(e)
Habitué(e)
Messages : 155
Enregistré le : lun. 05 mai 2008, 16:37
Localisation : St jean de fos 34150

Message par didier » mar. 27 mai 2008, 09:42

salut claudinette,

peux-tu m'expliquer réellement ce que tu veux faire, si il s'agit simplement de réduire des photos j'ai peut-etre une solution. As-tu un appareil photos numérique?

A+
Image

_______________________________________

Avatar du membre
monjojo
Habitué(e)
Habitué(e)
Messages : 117
Enregistré le : dim. 02 déc. 2007, 09:42
Localisation : Côtes d''armor - BRETAGNE

Message par monjojo » mar. 27 mai 2008, 18:12

Tu dois être en mode "pellicule", mets tois en mode "miniature".
Tu clic sur affichage> miniature
J'espère que ça va te dépanner.
Bon courage

Avatar du membre
jardinature
Site Admin
Site Admin
Messages : 4908
Enregistré le : ven. 18 févr. 2005, 11:47
Localisation : Hainaut - Belgique

Message par jardinature » mar. 27 mai 2008, 20:12

Je ne comprends pas trop votre problème Claudinette.
Peut-être que la solution de Monjojo est la bonne...

Un print d'écran en photo nous aiderait.

On attend de vos nouvelles.
:yawinkle:
Yves Wouters
Image Image
http://www.meteoeu.net
°°° La terre n'est pas une poubelle, alors vivons en harmonie avec elle !
Jardin des Haies : https://www.jardindeshaies.be
Photographie : https://www.fandephoto.net

Avatar du membre
claudinette
Expert(e)
Expert(e)
Messages : 326
Enregistré le : mar. 29 avr. 2008, 23:01
Localisation : PUY DE DOME REGION COMBRAILLE

photos

Message par claudinette » mer. 28 mai 2008, 07:29

bonjour et merci d'avoir essaye de resoudre mon probleme qui n'en etait pas un. c'est moi qui avais oublie d'appuyer sur ouvrir,c'est apres avoir reflechi et fait autre chose l'idée m'ait vennu et cela a marché merci encore.une autre question ,peut t'on poser une video sur le forum car hier nous sommes aller nous promener et j'ai pris avec mon appareil une petite video d'un laché du barage et je voudrais vous la montrer
Quand le jour se leve et qu'il fait beau, je me dit que la vie est belle.
Mon blog : http://aujardinenchante.blog4ever.com
Image

Avatar du membre
mimi38
Expert(e)
Expert(e)
Messages : 1802
Enregistré le : jeu. 20 mars 2008, 09:55
Localisation : beauvoir de marc 38

Message par mimi38 » lun. 29 mars 2010, 12:37

bonjour a tous
ma boite mail m indique des messages privés sur le forum
MAIS........je n ai rien!
je fais comme d habitude pourtant
je ne comprends pas 8-[
quelqun pourrait il m expliquer?
Irmine ImageImageImage
Image

Avatar du membre
jardinature
Site Admin
Site Admin
Messages : 4908
Enregistré le : ven. 18 févr. 2005, 11:47
Localisation : Hainaut - Belgique

Message par jardinature » lun. 29 mars 2010, 13:55

mimi38 a écrit :bonjour a tous
ma boite mail m indique des messages privés sur le forum
MAIS........je n ai rien!
je fais comme d habitude pourtant
je ne comprends pas 8-[
quelqun pourrait il m expliquer?
En principe c'est que quelqu'un a voulu te contacter...
#-o
Yves Wouters
Image Image
http://www.meteoeu.net
°°° La terre n'est pas une poubelle, alors vivons en harmonie avec elle !
Jardin des Haies : https://www.jardindeshaies.be
Photographie : https://www.fandephoto.net

Avatar du membre
PASCAL
Expert(e)
Expert(e)
Messages : 3940
Enregistré le : mar. 05 mai 2009, 22:42
Localisation : NORD ISERE

Message par PASCAL » lun. 29 mars 2010, 17:30

Bonjour,

J'ai eu le même problème que MIMI38 la semaine dernière avec des messages qui m'étaient annoncés en provenance de Nathaly.

Si tu peux m'aider également Yves, je t'en remercie par avance car mes compétences et connaissances en informatique sont très limitées !!!

Bonne fin de journée, Pascal.

Avatar du membre
mimi38
Expert(e)
Expert(e)
Messages : 1802
Enregistré le : jeu. 20 mars 2008, 09:55
Localisation : beauvoir de marc 38

Message par mimi38 » lun. 29 mars 2010, 18:29

je suppose aussi que c est de nathalie
dons peut etre un probleme de son coté :-k
Irmine ImageImageImage
Image

Avatar du membre
jardinature
Site Admin
Site Admin
Messages : 4908
Enregistré le : ven. 18 févr. 2005, 11:47
Localisation : Hainaut - Belgique

Message par jardinature » lun. 29 mars 2010, 18:39

Si vous recevez un email disant qu'un message privé est arrivé et qu'il n'y a rien c'est que la personne a effacé son message entretemps.

Je ne vois que cela comme explication.
:yawinkle:
Yves Wouters
Image Image
http://www.meteoeu.net
°°° La terre n'est pas une poubelle, alors vivons en harmonie avec elle !
Jardin des Haies : https://www.jardindeshaies.be
Photographie : https://www.fandephoto.net

Avatar du membre
mimi38
Expert(e)
Expert(e)
Messages : 1802
Enregistré le : jeu. 20 mars 2008, 09:55
Localisation : beauvoir de marc 38

Message par mimi38 » lun. 29 mars 2010, 19:34

merci yves :yawinkle:
Irmine ImageImageImage
Image

Répondre

Retourner vers « J'ai besoin d'aide ! »



Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité