:emo3: Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

Concours Bricolage au Jardin : Cliquez ici


Venez partager votre passion avec nous !

Bizarre !

Forum consacré aux plantes vivaces

Modérateur : Equipe nature

Répondre
Avatar du membre
Myosotis
Modérateur
Modérateur
Messages : 380
Enregistré le : sam. 19 févr. 2005, 17:33
Localisation : Province de Luxembourg (Belgique)

Bizarre !

Message par Myosotis » ven. 20 avr. 2007, 20:20

Bonsoir à tous,

Image

Mon azalée commence à fleurir mais.... #-o il n'y a quelques fleurs d'un seul côté.... 8-[
Il me semble qu'il est un peu tôt pour voir fleurir l'azalée ?
--> les fleurs se trouvent du côté mur... bien abrité, plus de chaleur
--> ce qui m'inquiète, c'est que je ne vois aucun bouton sur les autres branches !
Qu'en pensez-vous? :-k

:weedman:
Notre terre est une chandelle, ne brûlons pas la mèche par les deux bouts !

Avatar du membre
lea
Site Admin
Site Admin
Messages : 17919
Enregistré le : lun. 14 mars 2005, 21:12
Localisation : Allier

Message par lea » ven. 20 avr. 2007, 21:37

Bonsoir Myosotis, en effet, c'est bizzare, mais peut-être compréhensible.

L'été est la saison de formation des boutons de fleurs pour les azalées et les rhododendrons. Trop d'arrosage à cette période provoque une croissance du feuillage au détriment des boutons de fleurs ; c'est généralement la raison principale pour le non fleurissement d'un azalée ou d'un rhododendron !

Peut-être que d'un coté de la plante, les racines ont eu plus d'eau ?

Je n'en sais pas plus, désolée !
Bonne soirée

Avatar du membre
Marmotton
Modérateur
Modérateur
Messages : 5512
Enregistré le : mer. 31 janv. 2007, 17:57
Localisation : Hainaut (Belgique)

Message par Marmotton » ven. 20 avr. 2007, 22:29

Bonsoir Myosotis,

Non, ce n'est pas trop tôt pour voir les premières floraisons des azalées, un peu à l'avance cette année. Nous avons une azalée qui a déjà de belles fleurs et en me promenant dans le quartier, j'ai pu admirer plusieurs azalées bien en fleurs surtout celles exposées au sud.

Nous avons ici un drôle de phénomène depuis plusieurs années rien qu'à une azalée qui donne des fleurs de petites tailles, beaucoup des boutons sont vraiment coupés nets donc très peu de fleurs mais coupés par quelle bête ??? un vrai mystère :-k Remarquez vous aussi ce phénomène ?
Modifié en dernier par Marmotton le sam. 21 avr. 2007, 09:01, modifié 1 fois.

Avatar du membre
Myosotis
Modérateur
Modérateur
Messages : 380
Enregistré le : sam. 19 févr. 2005, 17:33
Localisation : Province de Luxembourg (Belgique)

Message par Myosotis » ven. 20 avr. 2007, 22:59

Merci Léa pour la réponse !

Non, Anne, je ne vois rien de spécial, je ne vois même pas de bouton!
Je dois dire que cette azalée a été mise en place en 2006, et la transplantation n'est jamais idéale. [-X
J'ai remarqué cela avec des rhododendrons que j'ai déplacés l'an dernier. Cette année, ils sont bien installés et promettent une très belle floraison à voir la taille des boutons ! =D>
Il me reste à attendre une année pour voir de belles fleurs de cette azalée sans doute ! :-k
Notre terre est une chandelle, ne brûlons pas la mèche par les deux bouts !

Avatar du membre
Marmotton
Modérateur
Modérateur
Messages : 5512
Enregistré le : mer. 31 janv. 2007, 17:57
Localisation : Hainaut (Belgique)

Message par Marmotton » sam. 21 avr. 2007, 08:59

En effet, les azalées n'aiment pas être déplacées; il faut au moins deux ans pour qu'elle nous innonde de fleurs :flower:
Elles redoutent les sols trop calcaire et ne pousseront donc pas bien, évitez également l'arrosage avec de l'eau calcaire. A noter que l'exposition EST est néfaste car l'effet du soleil levant et des gelées endommage la plante.

Répondre

Retourner vers « Plantes vivaces »