:emo3: Le système de notifications remplace les avertissements par email. Tout est réglable dans votre profil.
Vous pouvez charger facilement des images dans un message avec l'onglet "Fichiers joints" en dessous de la zone de message.
Cependant, nous vous encourageons à utiliser la Galerie Photos de façon à pouvoir retrouver vos photographies facilement.

Concours Bricolage au Jardin : Cliquez ici


Venez partager votre passion avec nous !

mes photos ne s'ouvrent pas

Une difficulté rencontrée dans l'utilisation du forum, de la galerie photos... ? Exprimez-vous ici et l'équipe jardinature vous apportera l'aide nécessaire.

Modérateur : Equipe nature

Répondre
Avatar du membre
lotus 2183
Passionné(e)
Passionné(e)
Messages : 187
Enregistré le : ven. 17 juil. 2009, 17:54
Localisation : gassin (var)

mes photos ne s'ouvrent pas

Message par lotus 2183 » ven. 07 août 2009, 14:09

bonjour
Marmotton,j'ai essayé comme tu m'as dit,et quand je visualise mon post je m'aperçois que cela ne s'ouvre pas.J'ai bien contrôlé mes url
lotus 2183
Image

Avatar du membre
Marmotton
Modérateur
Modérateur
Messages : 5512
Enregistré le : mer. 31 janv. 2007, 17:57
Localisation : Hainaut (Belgique)

Message par Marmotton » ven. 07 août 2009, 14:12

Tu y es presque Lotus2183.

Quand tu y arriveras, tu te diras et pourtant c'est si simple.

C'est difficile d'expliquer comme cela par écrit. Je vais essayer d'être plus claire.

Donc, tu vas dans ton album, tu cliques droit sur l'adresse, tu la copie (ctrl c), puis dans ton post, tu fais ctrl v. Puis, tu surlignes l'adresse complète (le httpp... y compris) et après tu cliques sur "Img"

Avatar du membre
Marmotton
Modérateur
Modérateur
Messages : 5512
Enregistré le : mer. 31 janv. 2007, 17:57
Localisation : Hainaut (Belgique)

Message par Marmotton » ven. 07 août 2009, 14:17

Lotus2183, suis bien ce mode d'emploi, cela devrait aller !

http://www.jardinature.net/forum/ftopic3567.html

Répondre

Retourner vers « J'ai besoin d'aide ! »